Is there an apoc version that works with 3.5?


(Senica) #1

Is there an apoc version that works with 3.5? Or do we need to stick with 3.4.x for the time being?


(Christophe Willemsen) #2

There is a release for 3.5


(Senica) #3

Oh Thanks! I must have just looked at the chart on the readme page. Awesome!