Mistake in the "Create a Custom Neo4j Browser Guide"

Reported as an issue in the neo4j/neo4j-documentation repository on GitHub, by @LarsKumbier

In the documentation is a small mistake:

add play command as setting in neo4j.conf

browser.post_connect_cmd=play <guide url or name>

browser.post_connect_cmd=play http://guides.neo4j.com/apoc
# or
browser.post_connect_cmd=play intro

result in a "command not found" due to a missing colon ( : ). Instead it should say:

add play command as setting in neo4j.conf

browser.post_connect_cmd=:play <guide url or name>

browser.post_connect_cmd=:play http://guides.neo4j.com/apoc
# or
browser.post_connect_cmd=:play intro

Funny enough, the method via the url parameter works fine:

http://localhost:7474/browser?cmd=play&arg=northwind%20graph

Visiting this url will properly start the northwind-guide after pressing enter.