Turning off ingest.sentry.io:443

DMF194
Node Clone

Hi everyone,

I am new to Neo4j and I was wondering if anyone knows how to turn off the connection as stated below:

CONNECT o110884.ingest.sentry.io:443 HTTP/1.1

Currently using Windows 2016 Server and I need to turn off the connection above as it is hitting corporate firewall, any suggestions?

1 REPLY 1

DMF194
Node Clone

Solved, this only happens when you run the neo4j desktop app while your "Bypass proxy server for local addresses" remains unchecked under Internet Options