cancel
Showing results for 
Search instead for 
Did you mean: 

Karishma_1
Node
since ‎07-20-2022
‎07-21-2022

User Statistics

  • 1 Posts
  • 0 Solutions
  • 0 Kudos given
  • 0 Kudos received

User Activity

Hi , We are using neo4j 4.4.9 community edition for one of our projects. While scanning with the aquasec scanner, we are getting this CVE. this CVE is associated with Java packages which have high vulnerabilities  CVE:2022-33980- common configuration...