cancel
Showing results for 
Search instead for 
Did you mean: 

vulnerability in Apache Commons Text 1.5 to 1.9

arshad
Node

Hi community, getting vulnerabilities in Apache commons text 1.9, can we replace Apache Commons Text from 1.9 to 1.10

1 REPLY 1

dana_canzano
Neo4j
Neo4j

@arshad

any details of Neo4j version? ???

Also,

https://neo4j.com/release-notes/database/neo4j-4-4-14

and

https://neo4j.com/release-notes/database/neo4j-4-4-13/

address Apache Commons-text vulnerabilities for Neo4j 4.4.x