cancel
Showing results for 
Search instead for 
Did you mean: 

Head's Up! Site migration is underway. Phase 2: migrate recent content

Unable to determine the version of the installation :- Neo4j error

Kirti
Node

 

Hi All,

I am using windows 10 and trying to use neo4j for CSAT PRO tool

have downloaded JAVA 8 and then neo4j comm edition 3.5 but its showing error which attached in screenshot .

error:

Invoke-Neo4j: Unable to determine the version of the installation

Kindly assist!

 

 

 

0 REPLIES 0