cancel
Showing results for 
Search instead for 
Did you mean: 

Join the community at Nodes 2022, our free virtual event on November 16 - 17.

How to use neo4j.driver for .net within winforms(.net framework)

mj2748043610
Node Clone

Hello,
I note that the neo4j.driver api suppports the .netstandard 2.0, however, I want to apply it within the .net framework winforms not the .net core framework. Well, how can I apply it, and I can't find the solutions to it.
Remarks:
My project is .net framework 4.5.2, and I can't use the latest neo4j.driver version 4.4.0. How can I use the latest driver version in my project?
Thank you very much!

0 REPLIES 0