cancel
Showing results for 
Search instead for 
Did you mean: 

Talend connection

tal_shainfeld
Node Link

Hi
I try to connect Talend NoSQL to Neo4J version 4.x . The connection failed since Talend don't have that DB version. Did someone has a clue how to do so?

0 REPLIES 0