cancel
Showing results for 
Search instead for 
Did you mean: 

Error installing neo4j on kubernetes

jggomez
Graph Voyager

Hi,

I used google marketplace to install neo4j enterprise causal cluster V4.2 on Kubernetes but I got an error. The error says "Pod errors: Unschedulable" then I don't know what I should do.

Thanks

0 REPLIES 0