cancel
Showing results for 
Search instead for 
Did you mean: 

Does neo4j 4.0 embedded require java11 for microservice?

Is possible to run neo4j 4.0 embedded with spring boot microservice which require java8?

0 REPLIES 0
Nodes 2022
Nodes
NODES 2022, Neo4j Online Education Summit

On November 16 and 17 for 24 hours across all timezones, you’ll learn about best practices for beginners and experts alike.